Twilioブログ

2016年9月エントリーアーカイブ

masamitsu.saito

Twilio PHPヘルパーライブラリをご利用のお客様のほとんどが PHP5.3以降をご利用かと存じますが、実はひそかに4系も考慮したアップデートが行われてきました。→こちら のような説明もドキュメントに載っています。この度Twilio社が、正式に...